PHP版本問題

想請問各位大大,
如果伺服器安裝的PHP升級,需要檢測現存網站是否有不相容的問題嗎?
需要的話要如何檢測會比較快速?
先謝謝
標籤:
Sign In or Register to comment.