LimeSurvey網頁無法用IE7/IE8開啟

edited 十月 2013 in 群組軟體
不知道大家有無用過LimeSurvey 1.85的版本
我建立好網頁後, 別人可以正常用Firefox與IE6連線
但是IE7/IE8則沒有辦法且出現以後訊息
但是我找遍各種網站資訊, 發現好像沒有其它人也有這種狀況(清COOKIE也無用)
不知道大家是否可以提供解決方案, 錯誤訊息如下


原始討論: http://twpug.net/x/modules/newbb/viewtopic.php?topic_id=4482

評論

Sign In or Register to comment.