XOOPS 2.3.3 發現安全性問題

edited 十月 2013 in XOOPS
開發團隊在 PM 與 Protector 兩個模組於特定環境時發現可能出現安全性疑慮,這個問題在 2.4 已經修正,不過因為 2.4 還沒正式推出,所以先提供一個修補檔案,下載後只要將裏面的內容取代相對位置的檔案即可。

消息來源:
http://www.xoops.org/modules/news/article.php?storyid=4961

原始討論: http://twpug.net/x/modules/newbb/viewtopic.php?topic_id=4407

評論

Sign In or Register to comment.