多拉米邮无法使用

edited 十月 2013 in egroupware
在前台没有显示
去安装程序那看了
发现有警报:

felamimail-Post-install Dependency Failure:(appname: egw-pear; versions: 1.4.000,1.5; appname: phpgwapi; versions: 1.3,1.4,1.5; appname: emailadmin; versions: 1.3,1.4,1.5; appname: egw-pear; versions: 1.4.000,1.5; ))P

可能的解决方法 :

问题解决方法:
"FeLaMiMail" 可能被中断 因为它所依赖的应用程序已升级
未知版本.
但是此应用程序仍然可以工作.


不知道是何问题。

程序都是一起下下来的啊

原始討論: http://twpug.net/x/modules/newbb/viewtopic.php?topic_id=3279

評論

Sign In or Register to comment.