安裝eGroupWare-1.2-105在Core5遇到要外掛oci8

edited 十月 2013 in egroupware
如題
在進行"檢查eGroupWare安裝狀態"時, 遇到一個警告(其餘均ok):
==
檢查oci8是否已讀取或可讀取: 錯誤
如果您希望使用Oracle資料庫,您需要外掛oci
==

因為有警告訊息, 使得無法繼續安裝...
-_-

如必須跳過該警告訊息, 繼續安裝又該如何做是好 ?

原始討論: http://twpug.net/x/modules/newbb/viewtopic.php?topic_id=2212

評論

Sign In or Register to comment.