SUSE 的 PHP 安全更新!

edited 十月 2013 in 伺服器環境
網址: http://www.net-security.org/advisory.php?id=6388

影響了 SUSE 系列最近的幾個版本,使用現成工具管理套件的朋友記得要更新 PHP 版本。
Package: PHP4,PHP5
Announcement ID: SUSE-SA:2006:031
Date: Wed, 14 Jun 2006 18:00:00 +0000
Affected Products: SUSE LINUX 10.1
SUSE LINUX 10.0
SUSE LINUX 9.3
SUSE LINUX 9.2
SUSE LINUX 9.1
SuSE Linux Enterprise Server 8
SUSE SLES 9
UnitedLinux 1.0
Vulnerability Type: remote code execution
Severity (1-10): 6
SUSE Default Package: no
Cross-References: CVE-2006-1990, CVE-2006-1991, CVE-2006-2657
CVE-2006-2906

原始討論: http://twpug.net/x/modules/newbb/viewtopic.php?topic_id=1737
Sign In or Register to comment.