關於php5使用phpMyAdmin的問題

edited 十月 2013 in PHP新手區
不好意思

我是php的新手

使用的版本是
AppServ 2.5.4a
Apache 2.0.55
MySQL 5.0.15
PHP 5.1.1
phpMyAdmin-2.6.4-pl4

但在進入一開始的index時要再進入phpMyAdmin時卻出現以下的錯誤

無法讀取 mysql 模組,
請檢查 PHP 設定
說明文件

說明文件的連結我也看不太到

可以請各位高手幫個忙嗎
謝謝

原始討論: http://twpug.net/x/modules/newbb/viewtopic.php?topic_id=1281

評論

Sign In or Register to comment.