請教PHP中的imap安裝(slackware 10.2)

edited 十月 2013 in PHP新手區
各位大大..
在下參照精華區安裝Horde3
http://twpug.net/modules/smartsection/item.php?itemid=36

在安裝php之前,需安裝imap套件
在Makefile裡面我找不到我系統的對應
我的作業平台是slackware 10.2 (kernel 2.6.15)
所以無法正常安裝

上網查了半天也不知道該怎摸解決

所以想請教各位大大有沒有解決的好方法...
還是說imap有其他的替代方案

我主要用途是要利用horde來建立公司的webmail系統...

以上...感謝~~

原始討論: http://twpug.net/x/modules/newbb/viewtopic.php?topic_id=1259

評論

Sign In or Register to comment.